Reifendruck

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hab heute im Armaturenbrett die gelbe Reifendruckleuchte zu sehen bekommen, angeblich zu wenig Druck obwohl alle 2,4 bar haben
      :?:

      ""
    • Moin moin!

      Wenn der Druck ok ist, kommt eigentlich nur einer der Sensoren in Frage, der kein Signal liefert odet hast du dir m Zentral-Display die Reifendruckwerte angesehen und die waren alle bei 2,4 bar oder hast du den Druck am Rad gemessen?

      Ich hatte auch mal die Warnmeldung und die kam scheinbar deshalb, weil der Druck an einem Reifen kurz nach Beginn der Fahrt um 0,1 bar agesunken war (aber trotzdem noch über Sollwert)...

      Ansonsten das System mal Resetten und schauen, ob das nochmals passiert...

      Gruß Jörg

      ----------------------------
      Pulsar 1,2 DIG-T Tekna, force-red, Standheizung, EZ 6/2015

    • Im Sommer hatte ich 2,5 oder 2,6 bar gehabt. Der BC hat mir da nichts gemeckert.
      Jetzt habe ich 2,0 auf allen. Muss wohl was rein tun. Da ich jetzt nicht so viel fahre, verschiebe ich das und dann vergesse ich es. Aber auch hier, kein Gemecker.

      Nissan Pulsar Acenta 1.5 dCi 110PS Navi Safety Shield

    • ...macht ja nix. ;)

      Würde mich interessieren, wie alt die Sensoren sind. Die Batterien sollen ja angeblich wenigstens 7 Jahre halten, was ja beim Pulsar noch nicht sein kann.
      Vielleicht ist dann wirklich der Sensor selbst defekt.
      Würde aber in jedem Fall beim Tauschen die Batterien der übrigen drei mal checken lassen, um dann ggfs. gleich "Nägel mit Köpfen" zu machen und alle in einem Rutsch zu tauschen, auch wenn's erstmal weh tut, aber besser, als wenn mann zwei Monate später den nächsten Ausfall hat.

      Gruß Jörg

      ----------------------------
      Pulsar 1,2 DIG-T Tekna, force-red, Standheizung, EZ 6/2015

    • Spassig, dieses Szenario habe ich ich neulich erst in einem meiner Fachartikel beschrieben. Situation ist derzeit so, dass die ganzen Diagnosetools, egal ob OE, Schrader, Huf, Cub, Alligator, Continental und wie sie alle heißen die tatsächliche Restkapazität der Knopfzelle im Sensor nicht messen können. Austauschen kann man die Konpfzelle ebenfalls nicht, also neuer Sensor. Beim Freundlichen die Antenne am Fahrzeug prüfen lassen! Die sensorhersteller meinen alle unisono , dass die Lebensdauer je nach Einsatzbedingungen ca. fünf Jahre betragen sollte. Passt aber gut zum nach dem Umstecken, denn da wird beim Neubekanntmachen der Sensoren kurz relativ viel Strom verbraucht. muss übrigens kein OE Sensor sein, Schrader mit mit den EZflash 3 ein recht interessantes Produkt am Start, und die RDKS System des Pulsar ist sehr clever programmiert im Vergleich zu anderen Herstellern... :thumbsup: