Dashboard

Letzte Aktivitäten

  • Agrajag

    Hat eine Antwort im Thema System findet meine RDKS-Sensoren nicht verfasst.
    Beitrag
    WTF? Das gehört zum guten Ton... schade, das die leute das bei euch so selten machen... ich würde nie in die Werkstatt gehen ohne zumindest aufzurunden :/
  • der_Berni

    Like (Beitrag)
    Einer der wenigen die noch ne Spende für die Kaffeekasse übrig haben :thumbup:. Arbeite auch in einer Nissan-Werkstatt und die Trinkgeldgeber sind in den letzten Jahren gegen Null gegangen
  • Odin86

    Hat eine Antwort im Thema Probleme bei Connect und Navi verfasst.
    Beitrag
    Jap, D554 läuft problemlos. D205 oder eine C Software ist fehlerhaft
  • Odin86

    Hat eine Antwort im Thema System findet meine RDKS-Sensoren nicht verfasst.
    Beitrag
    Einer der wenigen die noch ne Spende für die Kaffeekasse übrig haben :thumbup:. Arbeite auch in einer Nissan-Werkstatt und die Trinkgeldgeber sind in den letzten Jahren gegen Null gegangen
  • fs90473

    Like (Beitrag)
    Kurze Rückmeldung :

    War heute in meiner freien Werkstatt.
    Die Sensoren sind ok incl. Ladezustand der Batterien - das System hat aber offenbar alle Sensoren "vergessen"...?

    Sie wurden neu angelernt und alles funktioniert wieder bestens. Fünf Minuten…
  • Agrajag

    Like (Beitrag)
    Kurze Rückmeldung :

    War heute in meiner freien Werkstatt.
    Die Sensoren sind ok incl. Ladezustand der Batterien - das System hat aber offenbar alle Sensoren "vergessen"...?

    Sie wurden neu angelernt und alles funktioniert wieder bestens. Fünf Minuten…
  • der_Berni

    Like (Beitrag)
    Kurze Rückmeldung :

    War heute in meiner freien Werkstatt.
    Die Sensoren sind ok incl. Ladezustand der Batterien - das System hat aber offenbar alle Sensoren "vergessen"...?

    Sie wurden neu angelernt und alles funktioniert wieder bestens. Fünf Minuten…
  • pulsi70

    Hat eine Antwort im Thema System findet meine RDKS-Sensoren nicht verfasst.
    Beitrag
    Kurze Rückmeldung :

    War heute in meiner freien Werkstatt.
    Die Sensoren sind ok incl. Ladezustand der Batterien - das System hat aber offenbar alle Sensoren "vergessen"...?

    Sie wurden neu angelernt und alles funktioniert wieder bestens. Fünf Minuten…
  • KarlsPulsar

    Hat eine Antwort im Thema Naviscrollrad spinnt verfasst.
    Beitrag
    Also das hat nicht lange vorgehalten mit dem Kontaktspray.
    Jetzt meine Frage: Kann ich das Scrollrad einfach ab hebeln um so besseren Zugang zu haben?
  • pulsi70

    Hat eine Antwort im Thema System findet meine RDKS-Sensoren nicht verfasst.
    Beitrag
    El Havanero Was ist denn bei deinem Besuch bei Nissan herausgekommen?

    Mich hat's jetzt nämlich auch erwischt...X/
    Habe eben die Winterräder montiert (5 Jahre alt), den Luftdruck korrigiert, das System resettet und eine Probefahrt gestartet - so wie…

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. System findet meine RDKS-Sensoren nicht 21

      • der_Berni
    2. Antworten
      21
      Zugriffe
      5,9k
      21
    3. Agrajag

    1. Probleme bei Connect und Navi 9

      • ElPlautz
    2. Antworten
      9
      Zugriffe
      1,8k
      9
    3. Odin86