Eure Laufleistungen bisher und evtl. Störungen

  • Erzählt mal wie viel Kilometer haben eure Pulsare runter und falls ja hattet ihre unplanmäßige Werkstatt Besuche?
    Ich fange jetzt mal eine Liste an die ihr fortlaufend ergänzen könnt.


    1. No Mercy - 21.225km

    ""
  • 1. No Mercy - 21.225 km
    2. knama - 10.105 km - 2 Monate (Mitte Dez. 2015 - Mitte Feb. 2016) in der Werkstatt gestanden, neues Steuergerät + neuen Kabelbaum (fast 7 Wochen Lieferzeit!!) eingebaut bekommen, siehe hier ab Post Nr. 21 (keine Lust, alles nochmal zu schreiben ;) )

    Pulsar C13 1.2 DIG-T acenta mit Technology-Paket Bj. 2015
    ex Almera N16 1.5 acenta plus mit Style-Paket Bj. 2006
    ex Micra K11 1.0 Bj. 1998


    www.seenotretter.de

  • Bis auf das erste Service (02/16) wo auch das Problem mit dem LED-Abblendlicht gerichtet wurde gab es bis dato noch keinen unplanmäßigen Aufenthalt.


    War sonst nur zum Reifenwechseln dort!


    Und im April werde ich wieder auf Sommerreifen wechseln und da werde ich die Steinschläge ausbessern lassen.


    • 1. No Mercy - 21.225km
    • 2. knama - 10.105km
    • 3. Pho$cuM - 23.134km

    Pulsar 1.2 DIG-T Tekna in Schwarz Metallic

  • Hatte das Problem auch schon!
    Bei mir war es nach einem Neustart wieder normal!
    Ansonsten wenn du beim großen Radio auf den linken Knopf drückst (f. Lautstärke) ist sie automatisch auf null. Nochmal drücken und sie ist wieder auf dem zuvor eingestellten Wert.

    Pulsar 1.2 DIG-T Tekna in Schwarz Metallic

  • Hallo,


    meiner hat jetzt genau 14.600km (hatte ihn mit 7.500km bekommen Ex- Vorführwagen)


    Unplanmäßig stand er 2 Tage in der Werkstatt wegem nassen Teppich im Fahrer Fussraum.
    Ansonst alles tip top :)


    lg


    :thumbsup: Nissan Pulsar 1,2 DIG-T, Acenta, EZ 2015, Opel Astra F Cabrio 1,6 Bertone EZ 1997 :thumbsup:



    :huh: Hier könnte ihre Werbung stehen :huh:

  • Hallo,
    Habe jetzt 15.000km auf dem tacho,
    Gekauft wurde er neu.


    Musste einmal zu Werkstatt Sicherungen von klimabedienteil rausgeflogen, vermutlich beim subwoofer anschließen irgend wo dran gekommen.

  • Gerollt ist meiner 12300 Km, habe viel Kurzstrecke. Was die außerplanmäßigen Aufenthalte im Autohaus angeht, liege ich aber weit vorn. Habe aufgehört zu zählen. LED Problem (gelöst, mechanisch. Die Software passt nur, wenn der Sensor wieder in den Werkszustand gebracht wird). ABS Problem (Softwareupdate steht aus, wird an alle verteilt werden). Radarsystemfehler nach Standheizungseinbau (neu eingemessen). Neuen Reifen bekommen nach Schlaglochfund (Mobilitätsgarantie benutzt, Abschlepper war nach 30 Minuten da. Wow.)


    Alles in allem bestimmt eine zweistellige Zahl seit Dezember 2014. Erste Produktionsreihe.

  • LED-Licht und Radar/Standheizung hattest Du ja damals im NisBo schon geschrieben gehabt, aber was ist denn mit dem ABS?

    Wenn ich ihn warm abstelle und kurz danach wieder starte, fährt er nicht wie gewohnt los (CVT, schleicht los im Leerlauf) sondern braucht viel mehr Gas. Dann lassen die Bremsen plötzlich los und man springt nach vorn oder hinten - in jedem Fall herausfordernd beim Ausparken oder auf einem Supermarktparkplatz. Liegt wohl an den 0,5 Sekunden, die im Programm stehen, statt der 0,1 Sekunden, die stehen sollten. Hatte eine weitere Frist zur Nachbesserung gesetzt und in den kommenden Tagen soll das Update kommen. Die LED Software bekommen, laut Werkstatt, nur Frager während das Bremsenupdate alle bekommen sollen. Bei Schaltern tritt es wohl nicht auf, nur bei Automaten.