Pulsar lässt sich manchmal schwer schalten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pulsar lässt sich manchmal schwer schalten

      Servus liebe Forum- Mitglieder,

      mir ist gestern was ganz komisches passiert... und zwar folgendes.

      Ich bin so durch die Stadt getuckert (so muss ich es ja noch sagen siehe "Motorgeräusch") und sah im Rückspiegel ein Rettungswagen mit Blaulicht, zu dem zeitpunkt stand ich ungünstig an einer links Kurve. Lange Rede, kurzer Sinn, ich bin relativ "flott" abgebogen (dass haben mir zumindest meine Reifen gesagt)... Nachdem der RTW an mir vorbei war ging es auf die Landstraße... normal Beschleunigt und dann..... 8|8|8| WTF =O=O=O .... ich konnte nicht mehr in den 5. und 6. Gang schalten. Auch mit Gewalt ( ich hab den Wahlhebel "fast" vergewaltigt) keine Chance gehabt... dann habe ich folgendes probiert... ich habe die Kupplung durchgetreten, ein bisschen mehr "Standgas" gegeben und siehe da, als wäre nichts gewesen ( hat aber nur 2-3 mal geklappt)... diese Vorkommen ist mir nun einige male aufgefallen, ebendso das sich der Rückwärtsgang auch sporadisch nicht einlegen lässt... IMMER wen ich das hatte, war ich zuweit von einem Händler weg sodass ich das mal gefilmt hat. Ich schau mal, ob ich es hier anhängen kann.... Mir ist ebendso aufgefallen, dass es nur nach "zügigen Kurvenfahrten" auftritt...

      Also, hat jemand auch mal sowas gehabt und/oder was könnte das vllt. sein? Syncr. Ringe? Auto hat jetzt genau 28.010km drauf und es ist der 1,2 Acenta aus 2015.

      Dank euch schon mal für die Antworten.

      LG ^^

      ""

      :thumbsup: Nissan Pulsar 1,2 DIG-T, Acenta, EZ 2015, Opel Astra F Cabrio 1,6 Bertone EZ 1997 :thumbsup:



      :huh: Hier könnte ihre Werbung stehen :huh: